AWANS INFORMACJE FORUM Dla nauczyciela Dla ucznia LOGOWANIE


Katalog

Wioletta Łapińska
Informatyka, Sprawdziany i testy

Test z arkusza kalkulacyjnego Exel

- n +

Test z arkusza kalkulacyjnego Excel

Masz do rozwiązania 10 zadań sprawdzających wiadomości i umiejętności z działu arkusz kalkulacyjny Excel. Czas na rozwiązanie testu wynosi 20 minut. Pozwodzenia!

1. Podaj definicję komórki





2. Podaj definicję komórki bieżącej





3. Aby wyedytowac dane w komórce należy zaznaczyć ją i nacisnąć klawisz:
a) F5
b) F8
c) F2
d) F4

4. Dobierz ikony do odpowiedniej operacji:
a) Format walutowy
b) Format procentowy
c) Tekst pogrubiony
d) Tekst wyśrodkowany
 

5. W arkuszu w komórkach od A2 do F10 podane są dane odpowiednio w kolumnie:
A - nazwisko
B - imię
C - zarobki za I kwartał
D - zarobki za II kwartał
E - zarobki za III kwartał
F - zarobki za IV kwartał

Jaki zakres komórek należy zaznaczyć aby na wykresie pokazać dane ilustrujące zarobki w III kwartale.?




6. Aby uporządkować dane rosnąco należy przycisnąć ikonę.............................znajdująca się na pasku narzędzi.






7. Jaki zakres danych podany w zadaniu 5 należy zaznaczyć aby posortować dane alfabetycznie według nazwiska a następnie według imienia:
a) Kolumny: A, C, E, F
b) Kolumny: A, B
c) Kolumny: A, B, C, D, E, F
d) Kolumny: D, E

8. W jaki sposób zapisujemy adres bezwzględny komórki:
a) $A1
b) $A$1
c) A1
d) A$1

9. Sumę sąsiadujących komórek A2, A3, A4 można obliczyć za pomocą formuły:
a) =SUMA(A2,A3,A4)
b) =SUMA(A2:A4)
c) =SUMA(A2:A3:A4)
d) =SUMA(A2;A4)

10. Jaką opcję z menu DANE należy wybrać aby w bazie danych wyszukać informacje według zadanego kryterium.
 

Opracowanie: Wioletta Łapińska

Zgłoś błąd    Wyświetleń: 5891


Uwaga! Wszystkie materiały opublikowane na stronach Profesor.pl są chronione prawem autorskim, publikowanie bez pisemnej zgody firmy Edgard zabronione.


BAROMETR


1 2 3 4 5 6  
Średnia ocena: 4.67



Ilość głosów: 3

Serwis internetowy, z którego korzystasz, używa plików cookies. Są to pliki instalowane w urządzeniach końcowych osób korzystających z serwisu, w celu administrowania serwisem, poprawy jakości świadczonych usług w tym dostosowania treści serwisu do preferencji użytkownika, utrzymania sesji użytkownika oraz dla celów statystycznych i targetowania behawioralnego reklamy (dostosowania treści reklamy do Twoich indywidualnych potrzeb). Informujemy, że istnieje możliwość określenia przez użytkownika serwisu warunków przechowywania lub uzyskiwania dostępu do informacji zawartych w plikach cookies za pomocą ustawień przeglądarki lub konfiguracji usługi. Szczegółowe informacje na ten temat dostępne są u producenta przeglądarki, u dostawcy usługi dostępu do Internetu oraz w Polityce prywatności plików cookies.
Dowiedz się więcej.